Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
  Patrocinador de la sección  
jcosta
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias Página 9 de 9
Ir a la Página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9
Abro Este Post:No Me Arranca La Xciting,porque?
Autor Mensaje
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Hola, he puesto una batería parecida a la que tenía Yuasa YTX14-BS , pero en este caso la YTX14H-BS. La H responde a High Performace que tiene una Capacidad de arranque en frío  de 240A.

Nada más ponerla recién cargada tenía una tensión de 13,4 v !!!! . Había 6 ºC de temperatura ambiente, arrancó la moto a la primera, no volví a arrancarla. Al día siguiente la tensión de la batería estaba en 12,8 y no bajo de esa en todo el día, ni baja por el momento.

Paralelamente la batería antigua también la cargué para observala. Totalmente cargada consiguió 12,8 v de tensión, pero por la tarde sin consumo ninguna estaba en 12,6 v y siguió bajando y se mantiene en torno a 12,5 v.


De mi experiencia he sacado a siguiente Conclusión, esta moto para arrancar con frío necesita un pepino de batería proporcional al motor que tiene y que esté en óptimas condiciones, es decir una capacidad de arranque e frio que no esté por debajo de 200A y una tensión siempre por encima de 12,6-12,7 v.

En este sentido además es de esperar que la batería mas allá de los 2-3 años ya se tenga que cambiar para esta  moto si se utiliza en inviernos fríos. En otras motos estaría por aposrar que 5 o 6 años si duraría esta batería.


Saludos.
  




____________
Wallmack Shocked
Xciting 500i R ABS 2009
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
wallmack Escribió: [Ver Mensaje]
arioch , acaba de pasar mi vida delante de mis ojos....me has dejado helado.....la fríolera de 3 meses en el SERVICIO TECNICO OFICIAL de Kymco en Valladolid,; por supuesto les superó y no pudieron con ella....eso sí , dijeron que si....pero a !os pocos días (y siendo benévolo porque no arranqué en horas frías de Valladolid) el problema que sea! regresó....., Eso sí más de 600 € de factura que prefiero no recordar y como digo, 3 meses sin moto. Por supuesto no volví ni volveré jamás a ese taller, cambiar aceite y tal....eso sí....pero hay que saber cuándo tirar el capote y reconocer la derrota...

Que pasó:

_Batería (yuasa nueva que no me cobraron porque sabía que no era eso y ellos insistían que si, pero no fue). Eso sí 2 semanas sin moto pues decían que querían hacer pruebas en frío.
_centralita:  NO HABIA DISPONIBLE EN TODA ESPAÑA PLAGADA DE KYMCOS para pedir una de prueba. 1 mes esperando a una de Korea m dijeron.... tampoco fue.
_motor de arranque nuevo, me lo cambiaron y cobraron. Tampoco.
_destriparon motor y reglaje de válvulas y cambio de leva de escape. Otro mes y medio  porque claro 1 mecánico para todo Valladolid .....he supuesto que !o haría cuando sacara raticos...entre cambios de aceite, pastillas, filtros blabla....
 
Total: algo más de 3 meses y más de 900€ de factura porque a lo 600€ también hice la revisión porque todo influía  Shocked  y si me hubieran puesto la batería  más de 1.000€.

Digo las cosas como son, ni más ni menos, tal cual. El problema, sigue y la moto en frío no arranca ni con keroseno. Ahora entenderéis que allí no vuelva, pero si me gustaría saber quién es competente para arreglarlo.

Por qué digo esto, porque la marca debería de reconocer e identificar la avería e instruir en los servicios tecnicos oficiales en su resolución, porque no saben arreglarlo ( al menos en Valladolid).

Tiene que derivarse de algún desgaste de algún componente porque yo he arrancado hace años la moto en Valladolid a 5 grados bajo cero después de estar desde las 8 de la mañana hasta las 14 en plena calle con la helada ( como tantas otras motos).

Escribo esto por si puede servir a alguien en el futuro que no le pase lo mismo que a mi y que incluso puedan enseñar este post en el taller que sea cundo empiecen con que si es la batería.....

Un saludo.


 
ariochk Escribió: [Ver Mensaje]
Hola buenas,

Aquí otro pobre desgraciado. Tengo una 500 r abs del 2010, hasta la fecha nunca me había dado problemas de arranque, pero a principios de invierno comenzó a dármelos. Al principio con paciencia e insistiendo terminaba arrancando y como a los demás compañeros, durante el resto del día ya no tenía ningún problema más. Al aparcarla y volverla a coger después de 5 o 6 horas paradas regresaban los problemas. Cambié la batería por una yuasa nueva, pero eso no solucionó el problema. La dejé en un mecánico hace una semana y media y hoy se han dado por vencidos, al principio me dijeron que era admisión y que se la habían limpiado, luego que podría ser un problema con los cables de masa que van al motor de arranque y se los cambiaron, también limpiaron y engrasaron el motor de arranque, que por lo visto y siempre según ellos, funciona bien.
Hoy he llamado al taller oficial de Kymco en barcelona y lo primero que me han dicho por teléfono (esto es literal): "esta avería es un marrón", me ha comentado que le pase lo que le pase ya sólo para el diagnóstico me van a cobrar de 2 a 4 horas de servicio, y que luego en este modelo existen multitud de problemas que pueden producir ese fallo, por lo que nunca terminan de estar seguros si lo han resuelto del todo o no, y eso me ha terminado de dejar el culo torcido. No tengo ni idea de qué hacer.

Esta moto ya lleva varios problemas encima, no tiene muchos km para los años que tiene (46.000) pero si ni en el taller oficial de Kymco me aseguran que esto tenga buena reparación, pues ya dudo de lo que hacer con ella... estoy por llevarla al desguace.

Como notas adicionales, yo juraría que a esta moto se le hizo reglaje de válvulas a los 25000 km y desde entonces ninguno más, al arrancarla a veces petardea un par de veces, y ya si eso luego decide si quiere arrancar o no... He probado de dejar la batería desenchufada por la noche, para ver si es que tiene algún consumo apagada, pero se reproduce el mismo fallo.

En fin, alguna sugerencia? incluso alguna sugerencia de taller en barcelona donde ya hayan tratado con este problema con éxito.

Un saludo y gracias.


Me andaba preguntando cómo te terminó yendo el asunto.

Mi experiencia ha sido, problemas todo el invierno, en cuanto llegaron las buenas temperaturas, pongamos de marzo en adelante 0 problemas, arrancando siempre a la primera. En cuanto ha llegado el primer día de "frío" volvemos a estar igual, no ha querido arrancar. Me quiero animar a hacerle un cambio de árbol de levas, pero tu experiencia me desanima por completo.

Se conoce alguna solución definitiva a este asunto?
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Hola compañeros, confieso que no he leído las 9 páginas del hilo pero aún así no he leído a nadie que desconecte la batería desde el pulsador rojo de la piña derecha, al aparcar la moto.
Eso es lo que yo vengo haciendo desde que la compré y empezó a fallar el arranque. Desde entonces arranca a la primera. También es verdad que el encendido electrónico es bastante perezoso y hay que mantenerlo un par de segundos, mientras que en otras motos el arranque es instantáneo.
Espero que sirva el aporte.

P.D. En caso de haberse comentado ya en este hilo, ruego a los moderadores eliminen mi post para un optimizar el foro.
  




____________
Kymco Xciting 500r ABSi

Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
gracias por tu aporte compañero
un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Creo que es la primera vez que alguien comenta algo parecido .
Pienso que no tendrá que ver nada , el que acciones el corte de encendido , con la desconexión de la batería .
A ver si algún especialista del foro nos puede sacar de dudas .
Gracias por compartir tú experiencia .
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
No entiendo muy bien lo que ha querido decir el compañero, está bastante confuso. Lo cierto es que si usas continuamente el interruptor rojo al final pues como todo se avería. Este interruptor alimenta los relés de arranque y ECU, pero no hay la relación con que por usarlo tarde más en arrancar.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
El problema de arranque en frío es el motor de arranque. La solución es bobinar de nuevo el motor de arranque con hilo más grueso y el problema se soluciona.
Varios compañeros ya lo han hecho en nuestro grupo Xciting 300/ 500 de facebook y va perfecta.
hay que decir que en los ultimos modelos 2012/ 2013 este problema ya viene solucionado de fábrica
Saludos!
  




____________
Xciting 500 R ABS / 2012
Embrague Malossi/ campana embrague (mayo 2018)
Cúpula Xciting 400i (octubre 2017)
Escape GPR (agosto 2017)
Retrovisores en cúpula
Dr.Pulley 31 gr. (agosto 2017)
Bujía Iridio ( agosto 2017)
Cúpula Alta Givi (enero 2019)
Manta Tucano (enero 2019)
Variador Malossi ( abril 2019)
---------------------------------
Vespa Primavera 125 / 1978
Vespa 75 / 1968
Desconectado Ver perfil del usuario Enviar Mensaje Privado Visitar sitio Web del Usuario
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Gracias por tu  solución al problema compañero
Un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
JIM Escribió: [Ver Mensaje]
Abro este post ya que son(yo entre ellos)muchos los compañeros que por un motivo-causa no arranca la gordi como deberia,se a escrito mucho por el foro y por eso de abrir este post para que todos podamos hablar-comentar el "que",ya sabemos que si a unos les han cambiado tal y lo mismo a otros y no le ha ido-funcionado bien,eso es aplicable a lo que se a escrito sobre que si bateria,centralita,valvula de descompresion,cable de bujia,altenador,estartor, y no se si me dejo alguna cosa mas(si la hay no dudeis en comentarlo-escribirlo  difus_good.gif ),asi que haber si aqui podemos hablar-reunir mejor los comentarios sobre este problema,
Esto que he comentado-escrito es de los que tenemos la R o la R ABS(o sea las inyeccion),y los que tienen la carburata que no tienen-llevan centralita Question  ,entonce de que es lo de ellos Question  ,o es que es una mal comun de las Xciting bien sean inyeccion o carburacion y nada que ver el tema centralita y el mal-problema radica en otro sitio-lado
Lo dicho compis ya ireis diciendo-comentado el "que"
un saludo  difus_good.gif  difus_victory.gif


Tengo el mismo problema. He comprado una bateria nueva, y nada. la moto puede quedarse días enteros en el garaje, y arranca sin problema. Y a veces, me paro 1 hora después de conducir varias horas, y no arranca. Un misterio.
Mi solución : un booster
https://www.amazon.es/gp/product/B0...0?ie=UTF8&psc=1
Es súper fácil, puedes utilizarlo unos 10 veces (cómo minimo) sin recargarlo. En 30 segundas, ya está.

  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Yo también me agencié uno parecido y de momento no he tenido que utilizarlo .
Pero otro compañero del foro , compró el mismo que yo y el si que lo ha utilizado y comentó que va de maravilla .
http://www.xcitingclub.es/viewtopic.php?t=28404&highlight=
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Mi hijo para sus motos de agenció uno y va de maravilla
  




____________
hhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
JUDAS JUSTICIEROEl año pasado no tuviste pelotas de decir " Ya es primavera "
Y en lo que va de año ......................................tampoco
y este año menos



Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Ver Tema Anterior  Comparte esta página en FaceBook Bookmark this page to Delicious Bookmark this page to co.mments Bookmark this page to Digg Bookmark this page to Blogmarks Bookmark this page to Blinklist Bookmark this page to Feed Me Links Bookmark this page to Furl Bookmark this page to linkaGoGo Bookmark this page to Reddit Bookmark this page to Shadows Bookmark this page to Smarking Bookmark this page to Simpy Bookmark this page to Technorati Bookmark this page to Spurl Bookmark this page to Yahoo! Bookmark this page to Google Ver Siguiente Tema 
Mostrar mensajes anteriores:
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias  Página 9 de 9
Ir a la Página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9

Usuarios navegando en este Tema: 0 Registrados, 0 Ocultos y 0 Invitados
Usuarios Registrados conectados: Ninguno


 
Lista de Permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No Puede descargar archivos
Puede enviar eventos al Calendario



  

 

Nota legal: Xcitingclub España es una organización sin ánimo de lucro. Kymco y el logotipo de kymco son marcas registradas de Kwang Yang Motor Company (KYMCO) utilizadas bajo permiso.