Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
  Patrocinador de la sección  
jcosta
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias Página 8 de 9
Ir a la Página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente
Abro Este Post:No Me Arranca La Xciting,porque?
Autor Mensaje
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
agixcitin Escribió: [Ver Mensaje]
Hola,
Hoy me an dicho que el problema del arranque de la Xciting 500 ABS. Viene por el arbol de levas. Arranxa cuando quiere y cuando no pues naa. Alguno a cambiado el arbol de levas?



creo recordar que si han hablado del cambio del arbol de levas
pero no sabria decirte
un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Me acaban de resolver el problema de arranque. Al final era el motor de arranque (195€ original + mano de obra el lunes me dira cuanto).
Ed l mecanico oficial de Kymco no olia por donde iban los tiros. Me lo a detectado un mecanico de coches. Sonaba mefianamente bien el motor de arranque pero tenia poca chicha. Espeto que sea de ayuda para los Que tengais el mismo problema SALU2
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
agixcitin Escribió: [Ver Mensaje]
Me acaban de resolver el problema de arranque. Al final era el motor de arranque (195€ original + mano de obra el lunes me dira cuanto).
Ed l mecanico oficial de Kymco no olia por donde iban los tiros. Me lo a detectado un mecanico de coches. Sonaba mefianamente bien el motor de arranque pero tenia poca chicha. Espeto que sea de ayuda para los Que tengais el mismo problema SALU2

Espero que con esa reparación se termine tu calvario .
Y gracias por tu comentario .
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
agixcitin Escribió: [Ver Mensaje]
Me acaban de resolver el problema de arranque. Al final era el motor de arranque (195€ original + mano de obra el lunes me dira cuanto).
Ed l mecanico oficial de Kymco no olia por donde iban los tiros. Me lo a detectado un mecanico de coches. Sonaba mefianamente bien el motor de arranque pero tenia poca chicha. Espeto que sea de ayuda para los Que tengais el mismo problema SALU2




estamos apañados si un mecanico oficial de kimco no sabe por donde van los problemas de la marca
espero que esta sea la solucion a tus problemas compañero
un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Hola a todos, pues a mi me pasa igual arranca cuando quiere ,acabo de cambiar la batería y sigue igual  ,un día arranca a la primera y otro no hay forma le pongo las pinzas y a la primera, los que habéis cambiado reles, regulador ,etc ya no os a vuelto a dar,gracias a todos. ningún problema
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
urainsan Escribió: [Ver Mensaje]
Hola a todos, pues a mi me pasa igual arranca cuando quiere ,acabo de cambiar la batería y sigue igual  ,un día arranca a la primera y otro no hay forma le pongo las pinzas y a la primera, los que habéis cambiado reles, regulador ,etc ya no os a vuelto a dar,gracias a todos. ningún problema

¡¡ Pasate por presentaciones y realiza la tuya !!.
Te daremos la bienvenida como mereces .
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Buenas tardes:

Yo vengo a contaros mi experiencia, tengo una 500 ABS, el año pasado a finales, empezaron los problemas de arranque con el invierno. Probé lo mas fácil y empecé a eliminar posibles fallos,
bujía y cables de bujía, cambié a una batería de litio, que no acabó con el problemas de arranques, pero la recomiendo, ya que recupera enseguida cuando le cuesta arrancar.
De tantos intentos al final la de plomo se venía abajo, con la de litio, la dejas "descansar" unos minutos y vuelve a dar servicio.
Tambíen desmonté el motor de arranque, se limpió y se engrasó, parece que mejoraba, pero tampoco.
Al final, resignación y al mecánico.
Me cambiaron el árbol de levas, reglaje de válvulas y cambio de descompresor que estaba chungo.
Total que la moto volvió a arrancar bien.

Por un tiempo, porque ha empezado a fallar pero esta vez, en pleno verano en el sur, y tras descartar todo lo de antes.
Esta vez, el problema era el nivel de aceite, le hice el cambio de aceite en una calle que aunque parecía estar totalmente plana,
tenía un poco de pendiente, y ahí está el problema, donde parecía que estaba a nivel la varilla, no lo estaba, en realidad me estaba
falseando la medida y casi no mojaba la primera marca.

Tras rellenar el aceite a nivel con sus tres muescas, ha vuelto a arrancar a la primera. Incluso mejor que cuando me cambiaron el árbol de levas.

El nivel hay que medirlo en un sitio plano (no solo que lo parezca, varía un montón) se arranca la moto un par de minutos,
se para y se deja enfriar uno. Y entonces se mete la varilla pero SIN ENROSCAR, apoyais la rosca del tapón sobre el agujero
y ahí os tiene que mojar las tres muescas.

Probar a tener el nivel siempre a tope y a ver si os mejora el arranque como a mi.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Gracias por tus impresiones compañero
Me alegro que solucionaras tu problema
Un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Hola me podeis explicar exactamente que es lo queos han cambiado el mecanico?es para pedirselo al mio que acabo de cambiar la bateria y quiero que me aguante este invierno
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Buenos días El Terry, pues por lo que he leído el "descompresor" ha dado muchos problemas en la 500.

El desgaste del árbol de levas influye en todo, arranque y potencia del motor.
El nivel de aceite, aunque no influye en el arranque, siempre debe estar entre sus marcas.
El motor de arranque, cuando llevo muchos arranques lo desmonto, reviso, limpio y engraso (importantísimo).
Bujía limpia y electrodos ajustados.
Nivel de batería sí no es seca, limpieza y ligero engrase superficial de bornes.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
Hola buenas,

Aquí otro pobre desgraciado. Tengo una 500 r abs del 2010, hasta la fecha nunca me había dado problemas de arranque, pero a principios de invierno comenzó a dármelos. Al principio con paciencia e insistiendo terminaba arrancando y como a los demás compañeros, durante el resto del día ya no tenía ningún problema más. Al aparcarla y volverla a coger después de 5 o 6 horas paradas regresaban los problemas. Cambié la batería por una yuasa nueva, pero eso no solucionó el problema. La dejé en un mecánico hace una semana y media y hoy se han dado por vencidos, al principio me dijeron que era admisión y que se la habían limpiado, luego que podría ser un problema con los cables de masa que van al motor de arranque y se los cambiaron, también limpiaron y engrasaron el motor de arranque, que por lo visto y siempre según ellos, funciona bien.
Hoy he llamado al taller oficial de Kymco en barcelona y lo primero que me han dicho por teléfono (esto es literal): "esta avería es un marrón", me ha comentado que le pase lo que le pase ya sólo para el diagnóstico me van a cobrar de 2 a 4 horas de servicio, y que luego en este modelo existen multitud de problemas que pueden producir ese fallo, por lo que nunca terminan de estar seguros si lo han resuelto del todo o no, y eso me ha terminado de dejar el culo torcido. No tengo ni idea de qué hacer.

Esta moto ya lleva varios problemas encima, no tiene muchos km para los años que tiene (46.000) pero si ni en el taller oficial de Kymco me aseguran que esto tenga buena reparación, pues ya dudo de lo que hacer con ella... estoy por llevarla al desguace.

Como notas adicionales, yo juraría que a esta moto se le hizo reglaje de válvulas a los 25000 km y desde entonces ninguno más, al arrancarla a veces petardea un par de veces, y ya si eso luego decide si quiere arrancar o no... He probado de dejar la batería desenchufada por la noche, para ver si es que tiene algún consumo apagada, pero se reproduce el mismo fallo.

En fin, alguna sugerencia? incluso alguna sugerencia de taller en barcelona donde ya hayan tratado con este problema con éxito.

Un saludo y gracias.
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
arioch , acaba de pasar mi vida delante de mis ojos....me has dejado helado.....la fríolera de 3 meses en el SERVICIO TECNICO OFICIAL de Kymco en Valladolid,; por supuesto les superó y no pudieron con ella....eso sí , dijeron que si....pero a !os pocos días (y siendo benévolo porque no arranqué en horas frías de Valladolid) el problema que sea! regresó....., Eso sí más de 600 € de factura que prefiero no recordar y como digo, 3 meses sin moto. Por supuesto no volví ni volveré jamás a ese taller, cambiar aceite y tal....eso sí....pero hay que saber cuándo tirar el capote y reconocer la derrota...

Que pasó:

_Batería (yuasa nueva que no me cobraron porque sabía que no era eso y ellos insistían que si, pero no fue). Eso sí 2 semanas sin moto pues decían que querían hacer pruebas en frío.
_centralita:  NO HABIA DISPONIBLE EN TODA ESPAÑA PLAGADA DE KYMCOS para pedir una de prueba. 1 mes esperando a una de Korea m dijeron.... tampoco fue.
_motor de arranque nuevo, me lo cambiaron y cobraron. Tampoco.
_destriparon motor y reglaje de válvulas y cambio de leva de escape. Otro mes y medio  porque claro 1 mecánico para todo Valladolid .....he supuesto que !o haría cuando sacara raticos...entre cambios de aceite, pastillas, filtros blabla....
 
Total: algo más de 3 meses y más de 900€ de factura porque a lo 600€ también hice la revisión porque todo influía  Shocked  y si me hubieran puesto la batería  más de 1.000€.

Digo las cosas como son, ni más ni menos, tal cual. El problema, sigue y la moto en frío no arranca ni con keroseno. Ahora entenderéis que allí no vuelva, pero si me gustaría saber quién es competente para arreglarlo.

Por qué digo esto, porque la marca debería de reconocer e identificar la avería e instruir en los servicios tecnicos oficiales en su resolución, porque no saben arreglarlo ( al menos en Valladolid).

Tiene que derivarse de algún desgaste de algún componente porque yo he arrancado hace años la moto en Valladolid a 5 grados bajo cero después de estar desde las 8 de la mañana hasta las 14 en plena calle con la helada ( como tantas otras motos).

Escribo esto por si puede servir a alguien en el futuro que no le pase lo mismo que a mi y que incluso puedan enseñar este post en el taller que sea cundo empiecen con que si es la batería.....

Un saludo.


 
ariochk Escribió: [Ver Mensaje]
Hola buenas,

Aquí otro pobre desgraciado. Tengo una 500 r abs del 2010, hasta la fecha nunca me había dado problemas de arranque, pero a principios de invierno comenzó a dármelos. Al principio con paciencia e insistiendo terminaba arrancando y como a los demás compañeros, durante el resto del día ya no tenía ningún problema más. Al aparcarla y volverla a coger después de 5 o 6 horas paradas regresaban los problemas. Cambié la batería por una yuasa nueva, pero eso no solucionó el problema. La dejé en un mecánico hace una semana y media y hoy se han dado por vencidos, al principio me dijeron que era admisión y que se la habían limpiado, luego que podría ser un problema con los cables de masa que van al motor de arranque y se los cambiaron, también limpiaron y engrasaron el motor de arranque, que por lo visto y siempre según ellos, funciona bien.
Hoy he llamado al taller oficial de Kymco en barcelona y lo primero que me han dicho por teléfono (esto es literal): "esta avería es un marrón", me ha comentado que le pase lo que le pase ya sólo para el diagnóstico me van a cobrar de 2 a 4 horas de servicio, y que luego en este modelo existen multitud de problemas que pueden producir ese fallo, por lo que nunca terminan de estar seguros si lo han resuelto del todo o no, y eso me ha terminado de dejar el culo torcido. No tengo ni idea de qué hacer.

Esta moto ya lleva varios problemas encima, no tiene muchos km para los años que tiene (46.000) pero si ni en el taller oficial de Kymco me aseguran que esto tenga buena reparación, pues ya dudo de lo que hacer con ella... estoy por llevarla al desguace.

Como notas adicionales, yo juraría que a esta moto se le hizo reglaje de válvulas a los 25000 km y desde entonces ninguno más, al arrancarla a veces petardea un par de veces, y ya si eso luego decide si quiere arrancar o no... He probado de dejar la batería desenchufada por la noche, para ver si es que tiene algún consumo apagada, pero se reproduce el mismo fallo.

En fin, alguna sugerencia? incluso alguna sugerencia de taller en barcelona donde ya hayan tratado con este problema con éxito.

Un saludo y gracias.

  




____________
Wallmack Shocked
Xciting 500i R ABS 2009
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
¡¡ Madre mía Wallmack !!
Lo tuyo es de juzgado de guardia .
Espero que lo soluciones muy pronto y no tengas que rascarte más el bolsillo .
Saludos cordiales .
  




____________
NO DEVORES KILOMETROS ,SABOREALOS Y DISFRUTA LA VIDA .Image

Image
Siempre te recordaré Paquito.
Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
La marca como bien dices debería poner solución a un problema bastante común por los comentarios de los compañeros
Y no lavarse las manos como están haciendo, posiblemente una denuncia en la oficina del consumidor ayudaría no lo se
Pero lo que está claro es que kimco debe poner cartas en el asunto
Un saludo
  




____________
Image
Desconectado Ver perfil del usuario Enviar Mensaje Privado MSN Messenger
Descargar Mensaje Volver arriba Página Inferior
Responder Citando  
Mensaje Re: Abro Este Post:No Me Arranca La Xciting,porque? 
 
richi Escribió: [Ver Mensaje]
La marca como bien dices debería poner solución a un problema bastante común por los comentarios de los compañeros
Y no lavarse las manos como están haciendo, posiblemente una denuncia en la oficina del consumidor ayudaría no lo se
Pero lo que está claro es que kimco debe poner cartas en el asunto
Un saludo

Toda la razón!!

Añadir el consejo de un Gran Mecánico que trataba mi Kymco 500 ...... arranque en frío: meter la llave, girar dos o tres veces el acelerador a tope y seguidamente darle al arranque sin tocar el acelerador
Probar ésto y me decis que tal. Twisted Evil
  



Desconectado Ver perfil del usuario Enviar Mensaje Privado
Descargar Mensaje Volver arriba Página Inferior
Ver Tema Anterior  Comparte esta página en FaceBook Bookmark this page to Delicious Bookmark this page to co.mments Bookmark this page to Digg Bookmark this page to Blogmarks Bookmark this page to Blinklist Bookmark this page to Feed Me Links Bookmark this page to Furl Bookmark this page to linkaGoGo Bookmark this page to Reddit Bookmark this page to Shadows Bookmark this page to Smarking Bookmark this page to Simpy Bookmark this page to Technorati Bookmark this page to Spurl Bookmark this page to Yahoo! Bookmark this page to Google Ver Siguiente Tema 
Mostrar mensajes anteriores:
Publicar Nuevo Tema  Responder al Tema  Mensaje de Gracias  Página 8 de 9
Ir a la Página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Usuarios navegando en este Tema: 0 Registrados, 0 Ocultos y 0 Invitados
Usuarios Registrados conectados: Ninguno


 
Lista de Permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No Puede descargar archivos
Puede enviar eventos al Calendario



  

 

Nota legal: Xcitingclub España es una organización sin ánimo de lucro. Kymco y el logotipo de kymco son marcas registradas de Kwang Yang Motor Company (KYMCO) utilizadas bajo permiso.